Hier können sich Baron-Freunde austauschen und kennenlernen. Viel Spass im Forum!
 
StartseiteKalenderGalerieFAQSuchenAnmeldenMitgliederNutzergruppenLogin
Suchen
 
 

Ergebnisse in:
 
Rechercher Fortgeschrittene Suche
Ähnliche Themen
Neueste Themen
» 10.11.2018: Stammtisch in Castrop-Rauxel
Do 25 Okt 2018 - 13:22 von admin

» Saisonabschluss im Harz. Top
Di 23 Okt 2018 - 19:37 von jexner

» Ausfall Instrumente
Di 23 Okt 2018 - 12:23 von admin

» Facebook & Co.
Di 23 Okt 2018 - 11:58 von admin

» Chat-Zeit
Di 23 Okt 2018 - 11:36 von admin

» 3.Versuch
Di 23 Okt 2018 - 11:34 von admin

» Sucht jemand ein Cabrio Le Baron 3.0 V6
Di 9 Jun 2015 - 21:48 von Kmalibu

» side marker 91er GTC gesucht
Mo 30 März 2015 - 14:14 von dergrauebaron

» Suche Verkleidung für K-Body
Mi 11 Feb 2015 - 16:52 von Dodge 600 ES

November 2018
MoDiMiDoFrSaSo
   1234
567891011
12131415161718
19202122232425
2627282930  
KalenderKalender
LeBaron-Chatbox
Partners
free forum

dr-mustang.com


das offizielle Forum


LeBaron-NRW Langenfeld

Chryslerfreunde Uelsen

BackLinks

Teilen | 
 

 Motor nagelt

Nach unten 
AutorNachricht
Lobo



Anzahl der Beiträge : 4
Alter : 64
Ort : Siegen
Anmeldedatum : 05.12.07

BeitragThema: Motor nagelt   Do 6 Dez 2007 - 1:11

[hr]


Hilfe
!! Bei meinem Baron mit 2.6er Mitsubishi Maschine treten beim
Beschleunigen kurz vorm Hochschalten ( Automatik 3-gang ) nagelnde
Geräusche auf ( ähnlich Dieselmotor ) .In Linkskurven werden sie lauter
( wie defekte Radlager ) meine aber die Geräusche kommen vom Motor.
Wenn ich ihn im Stand etwas hochdrehe und am Verteiler rumdrehe werden
sie auch lauter und leiser. Aber wo ist der gemeinsame Nenner ?? Kann
das der Verteiler sein oder falscher Zündzeitpunkt ?? --oder doch was
am Motor wie Steuerkette oder Ventile oder Hydrostößel ??



bin dankbar für jeden Tip



Lobo
Nach oben Nach unten
Benutzerprofil anzeigen
admin
Admin
avatar

Anzahl der Beiträge : 219
Alter : 56
Ort : 44225 Dortmund
Anmeldedatum : 16.11.07

BeitragThema: Re: Motor nagelt   Do 6 Dez 2007 - 21:39

Hi,
ich bin zwar kein Superschrauber, aber nach Verteiler hört sich das nicht an. das Geräusch kommt bei höheren Drehzahlen. Wenn Du es im Leerlauf nicht hörst, muß der Zündzeitpunkt stimmen. Also kann es nur was am Motor sein. Was genau, kann ich Dir nicht sagen. Habe so ein Problem noch nicht gehabt.
Ich hoffe, es meldet sich noch jemand auf Deine Frage.
Gruß
Jörg
Nach oben Nach unten
Benutzerprofil anzeigen http://www.jexner.cabanova.de/
ploppysator

avatar

Anzahl der Beiträge : 11
Alter : 55
Anmeldedatum : 01.09.08

BeitragThema: Re: Motor nagelt   So 7 Dez 2008 - 1:26

Defekte Antriebswellen klingen auch nach nageln, aber nicht im Leerlauf...
Nach oben Nach unten
Benutzerprofil anzeigen
DerRoteBaron

avatar

Anzahl der Beiträge : 2
Anmeldedatum : 12.01.11

BeitragThema: Re: Motor nagelt   Mi 12 Jan 2011 - 2:48

wenn das Geräusch im Stand/Leerlauf auftritt, fällt Antriebswelle deff aus.

Wie schauts mit deinem Ölstand aus? oder evtl. mal das Öl wechseln

denn das nagelnde Geräusch könnten auch die Hydrostößel sein evtl Ölkanal verstopft?!?

Mach einfach mal einen Ölwechsel und am besten vorher eine Motorspülung.

Natürlich nur wenn du einen Kurbelwellenlager schaden ausschliessen kannst.
Nach oben Nach unten
Benutzerprofil anzeigen
Gesponserte Inhalte




BeitragThema: Re: Motor nagelt   

Nach oben Nach unten
 
Motor nagelt
Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» Hallo, ich bin der Neue!
» TGB´s neue 1000 er

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
Lebaron :: Technische Fragen :: ...zum Motor und Getriebe-
Gehe zu: