Hier können sich Baron-Freunde austauschen und kennenlernen. Viel Spass im Forum!
 
StartseiteKalenderGalerieFAQSuchenAnmeldenMitgliederNutzergruppenLogin
Suchen
 
 

Ergebnisse in:
 
Rechercher Fortgeschrittene Suche
Ähnliche Themen
Neueste Themen
» 10.11.2018: Stammtisch in Castrop-Rauxel
Do 25 Okt 2018 - 13:22 von admin

» Saisonabschluss im Harz. Top
Di 23 Okt 2018 - 19:37 von jexner

» Ausfall Instrumente
Di 23 Okt 2018 - 12:23 von admin

» Facebook & Co.
Di 23 Okt 2018 - 11:58 von admin

» Chat-Zeit
Di 23 Okt 2018 - 11:36 von admin

» 3.Versuch
Di 23 Okt 2018 - 11:34 von admin

» Sucht jemand ein Cabrio Le Baron 3.0 V6
Di 9 Jun 2015 - 21:48 von Kmalibu

» side marker 91er GTC gesucht
Mo 30 März 2015 - 14:14 von dergrauebaron

» Suche Verkleidung für K-Body
Mi 11 Feb 2015 - 16:52 von Dodge 600 ES

Dezember 2018
MoDiMiDoFrSaSo
     12
3456789
10111213141516
17181920212223
24252627282930
31      
KalenderKalender
LeBaron-Chatbox
Partners
free forum

dr-mustang.com


das offizielle Forum


LeBaron-NRW Langenfeld

Chryslerfreunde Uelsen

BackLinks

Teilen | 
 

 Automatikgetriebe schaltet nicht richtig

Nach unten 
AutorNachricht
3,0GTC



Anzahl der Beiträge : 7
Alter : 53
Ort : Bedburg
Anmeldedatum : 08.03.09

BeitragThema: Automatikgetriebe schaltet nicht richtig   Fr 31 Jul 2009 - 19:58

Hallo zusammen
Nun endlich läuft mein Baron auf Deutschlands Straßen
und schon sind die Probleme da.
Vieleicht kann mir jemand helfen. Das Getriebe schaltet plötzlich in den notlauf dann rechts ran Motor aus neu starten und es Schaltet wieder.
Frage ???? Schieberkasten Getriebe????? Steuergerät??? bin leider etwas ratlos.Währe nett wenn einer eine Lösung hätte.
Gruß Nobbi confused
Nach oben Nach unten
Benutzerprofil anzeigen
Hausi56

avatar

Anzahl der Beiträge : 2
Alter : 62
Ort : Weiden
Anmeldedatum : 09.02.08

BeitragThema: Re: Automatikgetriebe schaltet nicht richtig   Sa 1 Aug 2009 - 20:28

Hallo
Würde es mal mit einem Getriebeölwechsel samt Filter versuchen.
Nach oben Nach unten
Benutzerprofil anzeigen http://www.dieter-siegler.magix.net
3,0GTC



Anzahl der Beiträge : 7
Alter : 53
Ort : Bedburg
Anmeldedatum : 08.03.09

BeitragThema: Re: Automatikgetriebe schaltet nicht richtig   Di 4 Aug 2009 - 23:56

Danke für den Tipp.Aber Getriebeöl und filter sind gerade neu drin hab ich auch schon gedacht.Hat vielleicht einer ein 604 gebraucht oder defekt????
Würde mich selber gerne mal an das eingemachte geben, um dem Problem des
blöden 604 Getriebe auf den Grund zu gehen.Denn diese Getriebe habe ich gehört gehen häufiger kaputt.Heute wuste er gar nicht wohin ob 3 ter Gang oder 2 ter Gang. Und plötzlich beim abbremsen zack Notlauf 2 ter Gang.
Ich werd da irgendwie nicht schlau draus. confused
Nach oben Nach unten
Benutzerprofil anzeigen
admin
Admin
avatar

Anzahl der Beiträge : 219
Alter : 56
Ort : 44225 Dortmund
Anmeldedatum : 16.11.07

BeitragThema: Re: Automatikgetriebe schaltet nicht richtig   Sa 8 Aug 2009 - 16:15

Hi,
hätte noch 2 "defekte" A604er im Keller liegen.

Gruß
Jörg
Nach oben Nach unten
Benutzerprofil anzeigen http://www.jexner.cabanova.de/
Gesponserte Inhalte




BeitragThema: Re: Automatikgetriebe schaltet nicht richtig   

Nach oben Nach unten
 
Automatikgetriebe schaltet nicht richtig
Nach oben 
Seite 1 von 1
 Ähnliche Themen
-
» Polaris Sportsman, Motorbremse
» Vegan kann nicht gesund sein - es fehlt Vitamin B12!
» Anabole Diät wirkt nicht mehr?
» Nehme nicht zu
» Bevorzugte Tätigkeit.....

Befugnisse in diesem ForumSie können in diesem Forum nicht antworten
Lebaron :: Technische Fragen :: ...zum Motor und Getriebe-
Gehe zu: